Vectra 2.0 16V 97.Não pega.

DEFEITO: Este carro deu entrada na oficina rebocado, o motor dava partida mais não entrava em funcionamento.
CAUSA:  Foi iniciado o diagnostico fazendo os testes de pressão e vazão da bomba de combustível a mesma  estava deficiente, testamos  cabos, velas e bobina de ignição e nada foi encontrado. Partimos então para um rastreamento com scanner e tudo estava 
TESTANDO O CIRCUITO DA BOMBA DE COMBUSTÍVEL.
TESTANDO: PONTA DE PROVA, no fio que vem do terminal 87 do relé da bomba. Dar partida no motor  Positivo (+) (12V). durante a partida.
 Ignição ligada, motor parado, PONTA DE PROVA no fio de aterramento da bomba  Negativo (-)
achamos o conector  da bomba de combustível com mau contato más ainda não era  a causa do problema.
então retiramos a bomba de combustível e para nossa surpresa encontramos  a mangueira que fica dentro do tanque estourada. medimos a pressão da bomba fora do carro e sua pressão estava dentro da normalidade.
SOLUÇAO. subistituir a mangueira .
OBS: a causa de uma deficiência de pressao nem sempre estar na bomba de combustível. mas pode ser a mangueira.
se vôçe já pegou um defeito assim comente. 

Comentários

Anônimo disse…
Boa noite, gostaria de tirar uma duvida se possivel tenho um golf 97 mi 2.0 e a bomba de combustivel esta lugada direto ao virar a chave faz o barulho checando a bomba e ao ligar a bomba o rele fica acionado direto o carro pega falha depois desliga.
Fico grato se me ajudar com essa questai
Anônimo disse…
ONDE FICA O RELÉ DA BOMBA DE COMBUSTIVEL DO VECTRA 97
adao dos antos disse…
onde fica o rele do vectra 97
8 valvolas
Everton Pereira disse…
O rele da bomba do vectra 97 fica embaixo do capu na frente do volante em um caixinha preta la dentro tem 3 reles o da bomba é o lilas que fica mais a frente do carro
peguei um vectra 97 automático, ele tem 2 reles, abaixo do capô numa caixa preta entre a bateria e o vidro. os dois lilás. o primeiro aciona ao virar a chave e acionar o painel. o pino 85 tem positivo sempre, e o 86 recebe negativo ao virar a chave. mas o segundo não recebe o negativo no 86 por isso não aciona a bomba. se colocar negativo o relé aciona. e a bomba injeta. mas o carro não pega
Anônimo disse…
vectra 16 valvula ele estora e n pega
Leo Leo disse…
Boa noite! tenho um vectra 2.0 8 válvulas 98. Esta ocorrendo o seguonte defeito com ele: da a partida e o carro funciona normalmente. .Depois d uns 3 minutos em funcionamento a luz laranja da injeção acende no painel e o carro morre...Após esperar uns 15 minutos o veículo funciona d novo e acontece a mesma falha..Por favor aguem pode me ajudar nesse diagnóstico desse defeito??
Fica em uma caixa preta dentro do motor do lado do motorista sao 2 reles roxos blza
Anônimo disse…
Tenho um Vectra CD 16 válvulas para oficina mas ele não pega troquei sensor de rotação bobina a luz do Code está piscando mas ninguém descobre o que é
Anônimo disse…
Vectra 16 válvulas 2.2 Cd ninguém descobre o que ele tem ele não pega chega corrente até a bobina mas não passa da bobina para as velas luz do Code piscando carro não pega foi trocado sensor de rotação velas e bobina o que pode ser
Unknown disse…
Bom dia tenho um vectra 97/98 2.0 eu fui ligar ele e travou a chave dando partida direto e ficou arranhando o motor de partida e logo em seguida parou e não quis pegar mais dando partida, será que alguém pode me ajudar? só está pegando no tranco, tem algum relé que pode ter queimado?
Anônimo disse…
Pode ser que seja a codificacao da chave geralmente os vectra com um tempo perde a godificacao. Usa a chave reserva e se n tiver vai no chaveiro.. Ja vir isso acontecer. Espero ter ajudado
Anônimo disse…
A chave perdeu a codificacao vai no chaveiro ou usa a chave reserva
Robson Julio disse…
Amigos , o meu vectra tem vez que a injeção dele funciona e tem vez que não , aí tenho que esperar um pouco com a chave virada, para a injeção funcionar , um vez ele cortou e apagou do nada , alguém pode me falar o que pode ser? Valeu
Anônimo disse…
amigos, tenho um Vectra 98 2.0, passei em um buraco e ele afogou e não pegou mais e na hora que giro a chave para dar partida a luz da injeção do painel não acende mais também o que pode ter ocorrido alguém pode me ajudar
Edson Santos disse…
Boa noite tenho um Vectra CD 16 válvula 97 ele estava funcionando bem mas nós últimos dois meses começou a apresentar um falha au dar partida quando o motor está quente não pega já foi trocado bobina cabo de vela sensor de rotação e não resolve o problema já não sei mais o que fazer quando o motor esfria um pouco ele funciona normal basta 10 minutos parado que funciona normal

Postagens mais visitadas deste blog

LIMPEZA DO TBI FAÇA VOÇÊ MESMO.

Válvula termostática.Pode retira-la e deixar sem ela?

P0130- 02 Sensor avaria no sensor sonda lambda