sábado, 9 de julho de 2011

POLO 2002 AR CONDICIONADO NÃO FUNCIONA.


O QUE RESPONDI... A causa desse problema  no Polo 2002 pode ser ( eletro ventilador queimando,compressor não estar comprimindo,recido não funciona,quebra do compressor ou problema interno.voçê conta que Ar condicinado funciona eventualmente, deixa de funcinar e depois comum tempo volta ao normal.Um dos causadores pode ser o sensor de temperatura a caixa  evaporadora, esta peça tem que ser substituida  por uma original. 
Estar localizado na saida da caixa,na parte superior, estar encaxado e o plug tem dois fios verdes. Seu acesso é um pouco complicado e se dar pelo o lado do motorista
Este defeito ocorre no Polo 2002 a 2005 e pode se manifestar esporaticamente.

6 comentários:

ivan disse...

Boa noite Dr. Carro, tentei localizar este sensor porem não consegui, teria fotos ou imagens detalhada do local onde fica este sensor? E você disse que este é um dos sensores, quais os outros? onde estão localizados? Meu polo é um 205 e esta de forma intermitente gelando e parando de gelar, fica mais sem gelar do que gelando. e-mail:ivan.las@gmail.com

ivan disse...

Aguardo retorno. Att.:Ivan

Clade Brembatti disse...

ola dr carro porfavor me ajude a descobrir onde fica esse sensor.e como faço para substituilo.podeira me enviar fotos ou video? meu email cladebrembatti@gmail.com desde ja agradeço se puder me ajudar

Anônimo disse...

boa noite
tenho um polo 2003 e a eletro ventoinha nao liga, quando ligo o ar condicionado, liga apenas uma ,o q pode ser?a ligacao das ventoinhas pode estar invertidas?aonde as ventoinhas estao conectadas,qual a posicao dos fios?email lucas29.roveda@hotmail.com abcs aguardo retorno

Unknown disse...

O sensor fica perto do pedal do acelerador o acesso e muito ruim pois o espaço e pequeno Tem dois fios verdes

Messias Ferreira disse...

Boa tarde dr tenho um pólo 2004 só gela quando corro muito na marcha lenta não gela nada oque serar