Postagens

Mostrando postagens de Setembro, 2011

STRADA ANO 2002 MOTOR PEGA MAIS MORRE LOGO EM SEGUIDA.

O MOTOR PEGAR MAIS FICA  FALHANDO E AS VEZES MORRE. NO SCANNER APRESENTOU 2 FALHAS,
SINAL DO SENSOR DE ROTAÇAO FORA DA FAIXA,
FALHA NA ALIMENTAÇAO DE PRIMEIRA BOBINADE IGNIÇÃO
JÁ EXAMINEI ESPECIONEI O CHICOTE DO SENSOR DE ROTAÇÃO QUANTO A CONTINUIDADE DEU TUDO OK.
TROQUEI O SENSOR DE ROTAÇÃO MAIS NÃO MUDOU NADA, ENTAO ESTAVA COM OUTRO CARRO AQUI. 
PEGUEI A RODA FONICA E COLOQUEI NA STRADA MAIS NÃO RESOVEU.
 O QUE PODE SER?


O QUE RESPONDI...Para mim um bom médico é aquele que pede exames antes de receitar qualquer medicamentos, por que, não se pode receitar um remédio sem saber realmente a causa do problema. num é  verdade.
Também o mesmo se aplica ao bom mecânio. Ele não deve sai trocando peças sem saber a causa. Olha as peças que foram trocadas tem relação sim com a melhoria do  seu carro. Porém cada caso é um caso, e tem que ser examinado. Recomendo um teste com um equipamento chamado osciloscópio o teste é simples e muito eficaz, por que ,pelo o sintoma tudo idica que causa esteja realment…
Tenho um celta que apresenta baixo desempenho, o carro não tem força para andar,e não densenvolve, como se estivesse fora de sincronismo,  já foi verificado o enquadramento do motor, a vazão e estanqueidade dos bicos, pressão e vazão de  bomba,velas,   filtro de combustível é novo e todos os parametros do sistema de injeção,  sem código de defeito. O interessante e que quando vai andando com ele, ele começa a ficar fraco, ai vc deixa ele em neutro e acelera com o pedal até no maximo, ele so vai a 3500rpm, isso com a borboleta abrindo proximo de 100%, e se ele ficar acelerado nessa condição por muito tempo o motor super aquece. O vacuo do motor ta legal, em torno dos 400mmhg,a sonda trabalha bem, as velas estão branquinhas, pode ser que mistura pobre fez esse carro esquentar desse jeito?


O QUE RESPONDI... Com exatidão o defeito esta no Catalizador. Remova a sonda lambda e funcione o motor e verá que o defeito vai sumir.

Apesar da alta vida útil dos catalizadores, os defeitos mais comuns …

Uno fire depois que abasteceu parou e não pegou mais.

Imagem
DEFEITO: Este Uno Fire tinha um funcionamento aparentemente normal, só que derrepente o carro morreu e não pegou mais.


CAUSA: Em primeiro lugar  foi feito  os testes no sistema elétrico como: alimentação da bomba de combustível, condições da bateria, carregamento do alternador, qualidade do aterramento e dos terminais, fusível queimados,sensor de rotção não foram encontrados problemas. 
Foi iniciado o diagnóstico fazendo os testes de pressão e vazão da bomba de combustível,e a mesma apresentou resultado de pressao de linha 0.0 bar considerada insuficiente e na maxima 5.5bar suficiente para esse carro. Indicação da tabela:com a bomba ligada, leia o manômetro> deve indicar uma pressão de linha entre 3,0 bar 3.5 bar logo de cara pecebemos que tinha um problema no regulador de pressão. segundo o cliente ele disse que executou um serviço em outra oficina trocando a flange.retiramos a bomba de combustível para examinar e encontramos o regulador de pressão solto do tudo do alojamento da fla…

Palio 1.0 16V Fire derepente o motor perde a acelerção

Tenho um Palio 1.0 16V Fire  tem o funcionamento normal, mas derepente o motor perde a aceleração e a luz de injeção acende no painel. Após desligar o motor e religa-ló o problema somi.O Que está acontecendo ?
O QUE RESPONDI... Se eu não estou enganado este carro está equipado com a injeção da. (Bosch M7.3H4).  Vou deixar aqui a minha opiniãosobre este defeito, pois este defeito ocorre com frequência na família Fire 1.0 16V (Bosch M7.3H4) e a solução deste problema pode ser o o corpo da borboleta, o chicote ou a unidade  de comando porém em todos o casos que já peguei e colegas pegaram o defeito estava no módulo de injeção. Por isso qualquer reparador tem ficar atento. Porque  até hoje nunca vi um mecânico que fez um teste que identificasse com precisão qual das três peças esta com problema. SOLUÇÃO:substituir a Unidade de comando (Bosch M7.3H4) e o problema vai ser resolvido.

Strada ano 2003 Luz da temperatura acesa constantemente.

Imagem
Meu carro Strada ano 2003 esta com a luz da temperatura acesa direto e o ponteito da temperura não abaixa, já realizei a troca do sensor de temperatura e do painel e mesmo assim o defeito permanece. E outra coisa também é a luz de óleo acende no painel de instrumentos. O QUE PODE SER?


O QUE RESPONDI...  Vai ter que conectar o Scanner e fazer uma limpeza ( rest ) da memória da central eletrônica e também do painel de instrumentos e apagar se há presença de códigos de falhas menmorizados.já que  nesse carro estes sãos sintomas comuns.
Agora se não hover resultado positivo ao usar o Scanner, monitore  a pressão de óleo com um manômetro com o  motor frio e com motor em temperatura de trabalho. valore sãos esses.Com o motor frio ( completamente frio ) a pressão em marcha lenta tem que ser maior de 1,5 kg/cm2 ....e acelerendo o motor ela tem que subir acima de 5.0 kg/cm2.

Com o motor quente ( em temperatura normal de funcionamento ) a pressão em marcha lenta tem que ser de NO MÍNIMO 0,5 kg/cm2…